[Zh-l10n] New: libgpg-error-1.4 (0%, 254 untranslated)