[Zh-l10n] New: gst-plugins-bad-0.10.21.2 (0%, 14 untranslated)